Bonsai-5/6/7 G729
Incident Report for Teliax
Resolved
We've resolved issues with G729, all services are operational at this time.
Posted over 1 year ago. May 15, 2016 - 12:30 MDT
Identified
We've run into issues with G729 on the Bonsai-5/6/7 nodes. A fix is expected to be deployed tomorrow. Users who are negotiating G729 only will be unable to place or receive calls until this issue is resolved. We recommend allowing or prioritizing G722 or PCMU in the meantime.
Posted over 1 year ago. May 14, 2016 - 23:38 MDT